<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Alabama governor to give State of the State speech Tuesday evening at 6:30 p.m.</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://wiat.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=wiat.com&amp;id=67417999&amp;t=1486510123&amp;back=http%3A%2F%2Fwiat.com%2F2017%2F02%2F07%2Falabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//lintvwiat.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="Alabama News, Weather, Sports &amp; Traffic &raquo; Feed" href="http://wiat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alabama News, Weather, Sports &amp; Traffic &raquo; Comments Feed" href="http://wiat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alabama News, Weather, Sports &amp; Traffic &raquo; Alabama governor to give State of the State speech Tuesday evening at 6:30 p.m. Comments Feed" href="http://wiat.com/2017/02/07/alabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="news_keywords" content="governor, alabama, robert bentley, state of the state, address, tuesday, evening, watch live, live stream, watch, video">


<meta name="description" content="We tell local Birmingham news &amp; weather stories, and we do what we do to make Birmingham, Tuscaloosa, Gadsden &amp; the rest of Central Alabama a better place to live.">
<meta name="google-site-verification" content="LrLqZW7-JjvHIm-jGoFu0hsMAt2lEMGl5B4O_cE-TLk">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">
<meta name="apple-itunes-app" content="app-id=411764669">
<meta name="google-play-app" content="app-id=com.linmedia.newstouch.wiat">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:domain" content="WIAT.com">
<meta name="p:domain_verify" content="b41db56fc1371ca81cd824ab1b6017aa">

<meta name='description' content='The governor will address lawmakers Tuesday night in the annual address.' />
<meta name='keywords' content='governor, alabama, robert bentley, state of the state, address, tuesday, evening, watch live, live stream, watch, video' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFj+EOgjAMhF/I2aBo5IfxWcaoMFxHQzeJb++QqBEN/lnay329GwysTOcD+gAUFbtYWy8wsOlICVmHt9m2NiIr+I05e0GBFgNrc1GPbcluuh6TTqzD6CCsrEaHlGxLGPH+SY1jk7IWY6b6Zck9iqj0ko2kQpOC/tSjscr0D0jGT2VCLfgu2ETLa/i6OUXB1TK8OynWNSofqcReoMKzji7M9fHUiY5Zvis2eVZsD+0dJJGiQQ==' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/wp-content/themes/vip/lin-media/static/css/global.css?m=1485804234h' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #ffffff; } }.site-header-container { background-color: #ffffff; }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jtEKwjAMRX/IGh1Dn8RvyUpMK2lTmg5/fx364FD2EJID94QLr+K85ka5QZpdkZljNmBSJ+qxRc0bcA/BWI/e7AD/1UqTKPeToae+cE8qau39GixgXeXP3rNMfUTp3Vi38CO1QIkMwggsOqGsgXu6ncfLqc9wHZ4LIDNiOw==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydjt0KwjAMRl/IrkyHeCM+inRt3FLXH5t0Q5/eDvRCHIpCIJCc7yRyigK9HrIBkrbUJUO6PlplaSU/AcJhlxRD5dA/YR08g+eZdaHFAUQmSKorsyI6hQUuBmIHRAVa2L6+hH5EmL5iFjgqfRYJCG9vVu6h3JMjRjmgFw4MKkmsGPWsGsGbkKo2ezP8mu1BGfgzS0cdzBw6uH3d7Dbbpl43tb0DXr6cKw=='></script>
<script type="text/javascript" src="http://lin-d.openx.net/w/1.0/jstag?nc=5678-MediaGeneral"></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lintvwiat.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://wiat.com/2017/02/07/alabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m/" />
<link rel='shortlink' href='http://wp.me/p4ySv5-Xp0' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fwiat.com%2F2017%2F02%2F07%2Falabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fwiat.com%2F2017%2F02%2F07%2Falabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Alabama governor to give State of the State speech Tuesday evening at 6:30 p.m." />
<meta property="og:url" content="http://wiat.com/2017/02/07/alabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m/" />
<meta property="og:description" content="The governor will address lawmakers Tuesday night in the annual address." />
<meta property="article:published_time" content="2017-02-07T23:10:34+00:00" />
<meta property="article:modified_time" content="2017-02-07T23:10:34+00:00" />
<meta property="og:site_name" content="Alabama News, Weather, Sports &amp; Traffic" />
<meta property="og:image" content="https://lintvwiat.files.wordpress.com/2016/09/536bb594dd424867a627289ee40e5776.jpg?w=1200" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="371" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="wiat42" />
<meta name="twitter:image:src" content="https://lintvwiat.files.wordpress.com/2016/09/536bb594dd424867a627289ee40e5776.jpg?w=640" />
<meta name="twitter:creator" content="@WIAT42" />
<meta property="article:publisher" content="https://facebook.com/WIAT42" />
<meta name="twitter:title" content="Alabama governor to give State of the State speech Tuesday evening at 6:30 p.m." />
<meta name="twitter:description" content="The governor will address lawmakers Tuesday night in the annual address." />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/5691abebbf42934ed9a6807d34b31f49?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/5691abebbf42934ed9a6807d34b31f49?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/5691abebbf42934ed9a6807d34b31f49?s=114" />
<link rel='openid.server' href='http://lintvwiat.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lintvwiat.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://wiat.com/osd.xml" title="Alabama News, Weather, Sports &#38; Traffic" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript">
	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() { var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript'; bob_tag.async = true; bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb; var bts = document.getElementsByTagName('script')[0]; bts.parentNode.insertBefore(bob_tag, bts); } )();

	</script>
	
	<meta property="fb:pages" content="112835908755492" />
	<meta http-equiv="refresh" content="1200">
<meta name="application-name" content="Alabama News, Weather, Sports &amp; Traffic" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Birmingham and Central Alabama news &amp; weather" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://wiat.com/feed/;icon-uri=http://1.gravatar.com/blavatar/5691abebbf42934ed9a6807d34b31f49?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://wiat.com/2017/02/07/alabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
var BACON = BACON || {};
BACON.id = 'G0OVt81sV8uyxFsu';
BACON.starttime = new Date().getTime();
(function(d, s) { var js = d.createElement(s);
js.async = true; js.src = "//d2vig74li2resi.cloudfront.net/rum/bacon.min.js";
var s = d.getElementsByTagName(s)[0]; s.parentNode.insertBefore(js, s);
})(document, "script");
</script>
	
<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'http://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=4ySv5&#038;cscache=6&#038;csrev=9" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="single single-post postid-228346 single-format-standard repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-light highlander-enabled highlander-light">

		<script type="text/javascript">
		var s_account="lintvwiat,dpsglobal";
		var s=s_gi(s_account);

		/************************** CONFIG SECTION **************************/
		/* You may add or alter any code config here. */
		// s.debugTracking=true;
		s.visitorNamespace="lintv";

		s.trackDownloadLinks=true;
		s.trackExternalLinks=true;
		s.trackInlineStats=true;
		s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx";
		s.linkInternalFilters="javascript:,wiat.com,interactives.wiat.com,#";
		s.linkLeaveQueryString=true;
		s.linkTrackVars="None";
		s.linkTrackEvents="None";
		s.dstStart="3/12/2017";
		s.dstEnd="11/5/2017";
		s.currentYear="2017";
		s.linGetScreenSize = new Function( "return linScreens.getScreenSize()" );
		s.linGetRenderedExperience = new Function( "return linScreens.getExperience( window.innerWidth );" );
		s.linGetLayoutName = new Function( "return linScreens.getLayout( window.innerWidth ); ");

		s.usePlugins=true;
		function s_doPlugins(s) {

			// use implementation plug-ins that are defined below
			// in this section. For example, if you copied the append
			// list plug-in code below, you could call:
			// s.events=s.apl(s.events,"event1",",",1);
			
			s.pageName='news:alabama:alabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m:detail';
			s.eVar1='news';
			s.eVar2='news:alabama';
			s.eVar3='news:alabama';
			s.eVar4='news:alabama';
			s.eVar12=s.getNewRepeat(30,'s_getNewRepeat');
			s.eVar17=s.getTimeParting('h','-6');
			s.eVar18=s.getTimeParting('d','-6');
			s.eVar19=s.getTimeParting('w','-6');
			s.eVar20=s.getVisitNum();
			s.eVar21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.eVar22='Alabama governor to give State of the State speech Tuesday evening at 6:30 p.m.';
			s.eVar23='';
			s.eVar25='Associated Press';
			s.eVar41='news:alabama:alabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m:detail';
			s.eVar42='';
			s.eVar55='http://wiat.com';
			s.eVar56=s.linGetScreenSize();
			s.eVar57=s.linGetRenderedExperience();
			s.eVar58=s.linGetLayoutName();
			s.prop1='news';
			s.prop2='news:alabama';
			s.prop3='news:alabama';
			s.prop4='news:alabama';
			s.prop12=s.getNewRepeat(30,'s_getNewRepeat');
			s.prop17=s.getTimeParting('h','-6');
			s.prop18=s.getTimeParting('d','-6');
			s.prop19=s.getTimeParting('w','-6');
			s.prop20=s.getVisitNum();
			s.prop21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.prop22='Alabama governor to give State of the State speech Tuesday evening at 6:30 p.m.';
			s.prop23='';
			s.prop25='Associated Press';
			s.prop41='news:alabama:alabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m:detail';
			s.prop42='';
			s.prop55='http://wiat.com';
			s.prop56=s.linGetScreenSize();
			s.prop57=s.linGetRenderedExperience();
			s.prop58=s.linGetLayoutName();
			s.hier1='news,alabama';
			s.prop70='';
			s.prop71='';		}
		s.doPlugins=s_doPlugins;

		s.trackingServer="lintv.122.2o7.net";

		/************************** PLUGINS SECTION *************************/
		s = lin_aa_plugins(s);

		/****************************** MODULES *****************************/
		s = lin_aa_modules(s);
		s.loadModule("Media");
		s.Media.autoTrack=false;
		s.Media.trackWhilePlaying = true;
		s.trackMilestones = "25,50,75";
		s.Media.trackVars="prop29,prop30,prop31,prop32,eVar17,eVar18,eVar19";
		s.Media.trackEvents="None";
		s.loadModule("Integrate");

		var s_code=s.t();if(s_code)document.write(s_code);
		</script>
		
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KBGGFGG"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-KBGGFGG");</script>
	<!-- End Google Tag Manager -->

<div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul id="menu-primary-menu" class="menu"><li class="menu-item"><a href="http://wiat.com/" rel="home">Home</a></li><li id="menu-item-54731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54731"><a href="http://wiat.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-54763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54763"><a title="Birmingham News" href="http://wiat.com/category/news/birmingham-news/">Birmingham News</a></li>
	<li id="menu-item-150835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150835"><a href="http://wiat.com/category/cbs42-morning-news/">CBS42 Morning News</a></li>
	<li id="menu-item-54764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54764"><a href="http://wiat.com/category/news/tuscaloosa-news/">Tuscaloosa News</a></li>
	<li id="menu-item-54746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54746"><a href="http://wiat.com/category/special-reports/">Special Reports</a></li>
	<li id="menu-item-54745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54745"><a href="http://wiat.com/category/news/crime-news/">Crime News</a></li>
	<li id="menu-item-54738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54738"><a href="http://wiat.com/category/news/alabama/">Alabama News</a></li>
	<li id="menu-item-78933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78933"><a href="http://wiat.com/category/news/national/">National</a></li>
	<li id="menu-item-54765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54765"><a title="Health News" href="http://wiat.com/category/news/health/">Health News</a></li>
	<li id="menu-item-86532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86532"><a href="http://wiat.com/bitesizetv/">Entertainment News</a></li>
	<li id="menu-item-167949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167949"><a href="http://wiat.com/category/traffic/">Traffic</a></li>
	<li id="menu-item-54754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54754"><a href="http://wiat.com/category/news/links/">Links</a></li>
	<li id="menu-item-54801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54801"><a href="http://wiat.com/gas-prices/">Gas Prices</a></li>
	<li id="menu-item-87421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87421"><a href="http://wiat.com/category/entertainment/digital-download/">Digital Download</a></li>
	<li id="menu-item-157003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157003"><a href="http://wiat.com/category/news/crime-news/tracking-a-predator/">Tracking a Predator</a></li>
	<li id="menu-item-185946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185946"><a href="http://wiat.com/category/cbs42-morning-news/rachel-on-the-road/">Rachel on the Road</a></li>
	<li id="menu-item-185947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185947"><a href="http://wiat.com/category/cbs42-morning-news/ashleys-mom-monday/">Ashley&#8217;s Mom Monday</a></li>
	<li id="menu-item-228229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228229"><a href="http://wiat.com/category/black-history-month-2017/">Black History Month 2017</a></li>
</ul>
</li>
<li id="menu-item-54740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54740"><a href="http://wiat.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-54774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54774"><a href="http://wiat.com/2014/01/21/daily-weather-forecast/">Forecast</a></li>
	<li id="menu-item-54782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54782"><a href="http://wiat.com/weather/radar/">Birmingham Radar</a></li>
	<li id="menu-item-54775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54775"><a href="http://wiat.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-54785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54785"><a href="http://wiat.com/weather/current-temps/">Current Temps</a></li>
	<li id="menu-item-66521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66521"><a href="http://wiat.com/weather/bus-stop-forecast/">Bus Stop Forecast</a></li>
	<li id="menu-item-56213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56213"><a href="http://wiat.com/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-54795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54795"><a href="http://wiat.com/birmingham-traffic-map/">Birmingham Traffic Map</a></li>
	<li id="menu-item-54807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54807"><a href="http://wiat.com/weather/flight-tracker/">Flight Tracker</a></li>
	<li id="menu-item-58199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58199"><a href="http://wiat.com/weather/webcams/">Webcams</a></li>
	<li id="menu-item-115008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115008"><a href="http://wiat.com/weather/tropical-weather-tracker-hurricanes-tropical-storms-and-depressions1/">Tropical Weather Tracker</a></li>
	<li id="menu-item-115007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115007"><a href="http://wiat.com/weather/saffir-simpson-%e2%80%8bhurricane-wind-scale/">Saffir-Simpson ​Hurricane Wind Scale</a></li>
	<li id="menu-item-115006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115006"><a href="http://wiat.com/weather/historical-hurricane-tracker/">Historical Hurricane Tracker</a></li>
	<li id="menu-item-218406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218406"><a href="http://wiat.com/cbs42s-junior-meteorologists/">CBS42&#8217;s Junior Meteorologists</a></li>
</ul>
</li>
<li id="menu-item-54741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54741"><a href="http://wiat.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-54744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54744"><a href="http://wiat.com/category/sports/college-sports/">College Sports</a></li>
	<li id="menu-item-69069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69069"><a href="http://wiat.com/category/sports/high-school-sports/">High School Sports</a></li>
	<li id="menu-item-54747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54747"><a href="http://wiat.com/category/sports/college-sports/univ-of-alabama/">Univ. of Alabama</a></li>
	<li id="menu-item-78934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78934"><a href="http://wiat.com/category/sports/college-sports/auburn-university/">Auburn University</a></li>
	<li id="menu-item-102592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102592"><a href="http://wiat.com/category/sports/college-sports/uab/">UAB</a></li>
	<li id="menu-item-78938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78938"><a href="http://wiat.com/category/sports/nfl/">NFL</a></li>
	<li id="menu-item-54784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54784"><a href="http://wiat.com/sports/42-2-untamed-sports/">42.2 Untamed Sports</a></li>
</ul>
</li>
<li id="menu-item-182452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182452"><a href="http://wiat.com/category/cbs42-community/">CBS42 Community</a>
<ul class="sub-menu">
	<li id="menu-item-197158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197158"><a href="http://wiat.com/category/the-eco-savings-race-fifth-edition/">The ēCO Savings Race Weekly Updates</a></li>
	<li id="menu-item-54748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54748"><a href="http://wiat.com/category/community/one-class-at-a-time/">One Class at a Time</a></li>
	<li id="menu-item-86768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86768"><a href="http://wiat.com/category/only-on-wiat-com/legal-minute/">Legal Minute</a></li>
</ul>
</li>
<li id="menu-item-54780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54780"><a href="http://wiat.com/video/live-streaming-video/">Live Video</a>
<ul class="sub-menu">
	<li id="menu-item-71726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71726"><a href="http://wiat.com/video/live-streaming-video/">CBS42 Live Streaming Video</a></li>
	<li id="menu-item-71725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71725"><a href="http://wiat.com/cbs-news-live-stream-video/">CBS News Live Stream Video</a></li>
</ul>
</li>
<li id="menu-item-54777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54777"><a href="http://wiat.com/reportit/">Report It</a></li>
<li id="menu-item-54743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54743"><a href="http://wiat.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-54783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54783"><a href="http://wiat.com/tv-listings/">TV Listings</a></li>
	<li id="menu-item-54806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54806"><a href="http://wiat.com/mobile/">Mobile Apps</a></li>
	<li id="menu-item-54779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54779"><a href="http://wiat.com/text-alerts/">Text Alerts</a></li>
	<li id="menu-item-54791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54791"><a href="http://wiat.com/email-alerts/">Email Alerts</a></li>
	<li id="menu-item-54788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54788"><a href="http://wiat.com/staff-bios/">Meet the Team</a></li>
	<li id="menu-item-67906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67906"><a href="http://wiat.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-60642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60642"><a href="http://wiat.com/wiat-42-careers/">CBS42 Careers</a></li>
	<li id="menu-item-54786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54786"><a href="http://wiat.com/internships-at-cbs42/">Internships at CBS42</a></li>
	<li id="menu-item-54781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54781"><a href="http://wiat.com/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul></nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row dark-header-text">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://wiat.com/" rel="home">
			<img src="https://lintvwiat.files.wordpress.com/2016/10/wiatcbs42-newlogo-site.png" alt="Alabama News, Weather, Sports &amp; Traffic">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="/category/Weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/84.png" alt="Overcast">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">59&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Overcast</p>
					<ul class="weather-capsule-list">
						<li>Hi: 68&deg; F</li>
						<li>Lo: 55&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-weather-header-container"><ul id="menu-weather-header" class="menu inline-navigation"><li id="menu-item-57011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57011"><a href="http://wiat.com/2014/01/21/daily-weather-forecast/">Birmingham, AL Forecast</a></li>
<li id="menu-item-57012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57012"><a href="http://wiat.com/weather/radar/">Birmingham Radar</a></li>
<li id="menu-item-57013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57013"><a href="http://wiat.com/weather/satellite/">Satellite</a></li>
</ul></div>										</nav>
									</section>

									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://wiat.com/" rel="home" class="home-link">Home</a>
															<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-54731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-supernav menu-item-54731"><a href="http://wiat.com/category/news/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-54763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54763"><a title="Birmingham News" href="http://wiat.com/category/news/birmingham-news/">Birmingham News</a></li>
	<li id="menu-item-150835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150835"><a href="http://wiat.com/category/cbs42-morning-news/">CBS42 Morning News</a></li>
	<li id="menu-item-54764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54764"><a href="http://wiat.com/category/news/tuscaloosa-news/">Tuscaloosa News</a></li>
	<li id="menu-item-54746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54746"><a href="http://wiat.com/category/special-reports/">Special Reports</a></li>
	<li id="menu-item-54745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54745"><a href="http://wiat.com/category/news/crime-news/">Crime News</a></li>
	<li id="menu-item-54738" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54738"><a href="http://wiat.com/category/news/alabama/">Alabama News</a></li>
	<li id="menu-item-78933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78933"><a href="http://wiat.com/category/news/national/">National</a></li>
	<li id="menu-item-54765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54765"><a title="Health News" href="http://wiat.com/category/news/health/">Health News</a></li>
	<li id="menu-item-86532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86532"><a href="http://wiat.com/bitesizetv/">Entertainment News</a></li>
	<li id="menu-item-167949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167949"><a href="http://wiat.com/category/traffic/">Traffic</a></li>
	<li id="menu-item-54754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54754"><a href="http://wiat.com/category/news/links/">Links</a></li>
	<li id="menu-item-54801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54801"><a href="http://wiat.com/gas-prices/">Gas Prices</a></li>
	<li id="menu-item-87421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87421"><a href="http://wiat.com/category/entertainment/digital-download/">Digital Download</a></li>
	<li id="menu-item-157003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157003"><a href="http://wiat.com/category/news/crime-news/tracking-a-predator/">Tracking a Predator</a></li>
	<li id="menu-item-185946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185946"><a href="http://wiat.com/category/cbs42-morning-news/rachel-on-the-road/">Rachel on the Road</a></li>
	<li id="menu-item-185947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185947"><a href="http://wiat.com/category/cbs42-morning-news/ashleys-mom-monday/">Ashley&#8217;s Mom Monday</a></li>
	<li id="menu-item-228229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228229"><a href="http://wiat.com/category/black-history-month-2017/">Black History Month 2017</a></li>

					</ul><!-- .sub-menu -->
					<section class="supernav-featured-tags">
				<h4 class="supernav-featured-tags-heading">Featured:</h4>
				<ul class="supernav-featured-tags-list">
					<li class="supernav-featured-tags-list-item"><a href="http://wiat.com/tag/cold-case/" rel="tag">cold case</a></ul><!-- .supernav-featured-tags-list --> </section><!-- .supernav-featured-tags --></div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-228346" class="media-object  post-228346 post type-post status-publish format-standard has-post-thumbnail hentry category-alabama tag-address tag-alabama-2 tag-evening tag-governor tag-live-stream tag-robert-bentley tag-state-of-the-state tag-tuesday tag-video tag-watch tag-watch-live">
				<figure class="entry-thumbnail">
		<a href="http://wiat.com/2017/02/07/alabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m/"  rel="bookmark"><img width="151" height="85" src="https://lintvwiat.files.wordpress.com/2016/09/536bb594dd424867a627289ee40e5776.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="alabama governor robert j bentley" srcset="https://lintvwiat.files.wordpress.com/2016/09/536bb594dd424867a627289ee40e5776.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwiat.files.wordpress.com/2016/09/536bb594dd424867a627289ee40e5776.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="192088" data-permalink="http://wiat.com/2016/09/07/conference-committee-tries-to-break-oil-spill-deadlock/536bb594dd424867a627289ee40e5776/" data-orig-file="https://lintvwiat.files.wordpress.com/2016/09/536bb594dd424867a627289ee40e5776.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alabama governor robert j bentley" data-image-description="" data-medium-file="https://lintvwiat.files.wordpress.com/2016/09/536bb594dd424867a627289ee40e5776.jpg?w=300" data-large-file="https://lintvwiat.files.wordpress.com/2016/09/536bb594dd424867a627289ee40e5776.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wiat.com/2017/02/07/alabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m/"  rel="bookmark">Alabama governor to give State of the State speech Tuesday evening at 6:30 p.m.</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-07T17:10:35+00:00"
				data-standard-view="12m"
			>12 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>The governor will address lawmakers Tuesday night in the annual address.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-228337" class="media-object  post-228337 post type-post status-publish format-standard has-post-thumbnail hentry category-alabama category-crime-news tag-alea tag-centreville tag-investigation tag-moody-road tag-pat-northcutt tag-sbi tag-shooting">
				<figure class="entry-thumbnail">
		<a href="http://wiat.com/2017/02/07/alea-assisting-with-death-investigation-of-centreville-man-at-request-of-police-chief/"  rel="bookmark"><img width="151" height="85" src="https://lintvwiat.files.wordpress.com/2013/04/jeffco-sheriff-pic-2.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Police Tape" srcset="https://lintvwiat.files.wordpress.com/2013/04/jeffco-sheriff-pic-2.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwiat.files.wordpress.com/2013/04/jeffco-sheriff-pic-2.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="6353" data-permalink="http://wiat.com/jeffco-sheriff-pic-2/" data-orig-file="https://lintvwiat.files.wordpress.com/2013/04/jeffco-sheriff-pic-2.jpg" data-orig-size="720,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Police Tape" data-image-description="&lt;p&gt;(Jefferson County Police)&lt;/p&gt;
" data-medium-file="https://lintvwiat.files.wordpress.com/2013/04/jeffco-sheriff-pic-2.jpg?w=300" data-large-file="https://lintvwiat.files.wordpress.com/2013/04/jeffco-sheriff-pic-2.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wiat.com/2017/02/07/alea-assisting-with-death-investigation-of-centreville-man-at-request-of-police-chief/"  rel="bookmark">ALEA assisting with death investigation of Centreville man at request of police chief</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-07T17:06:47+00:00"
				data-standard-view="16m"
			>16 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>The victim was pronounced dead at the scene with an apparent gunshot wound, according to police.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-228309" class="title-object post-228309 post type-post status-publish format-standard has-post-thumbnail hentry category-alabama category-crime-news category-news tag-alabama-2 tag-billy-boyette tag-breaking tag-florida tag-georgia tag-news-2 tag-surrounded tag-update tag-west-point">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wiat.com/2017/02/07/triple-homicide-suspect-billy-boytte-surrounded-in-georgia-hotel-sheriff-believes/" rel="bookmark">Triple homicide suspect Billy Boyette dead from self-inflicted gunshot wound; female suspect in custody</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-07T17:19:56+00:00"
				data-standard-view="2m"
			>2 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-228226" class="title-object post-228226 post type-post status-publish format-standard has-post-thumbnail hentry category-birmingham-news category-crime-news tag-18th-street tag-4th-avenue tag-birmingham tag-brown-car tag-shooting tag-south tag-street">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wiat.com/2017/02/07/man-killed-after-being-shot-in-chest-in-southside-birmingham/" rel="bookmark">Man killed after being shot in chest in southside Birmingham, police investigating</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-07T16:21:34+00:00"
				data-standard-view="1h"
			>4:21 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-45093" class="title-object post-45093 post type-post status-publish format-standard has-post-thumbnail hentry category-black-history-month category-black-history-month-2017 category-local-news category-news category-photo-galleries tag-black-history-month tag-ella-baker tag-george-washington-carver tag-harriet-tubman tag-martin-luther-king-jr tag-maya-angelou tag-michael-jordan tag-muhammad-ali tag-photos tag-quotes tag-ralph-abernathy tag-rosa-parks">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://interactives.wiat.com/photomojo/gallery/10917/1/" rel="bookmark">PHOTOS: Black History Month &#8211; Quotes</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-07T15:20:51+00:00"
				data-standard-view="2h"
			>3:20 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-54740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-54740"><a href="http://wiat.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-54774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54774"><a href="http://wiat.com/2014/01/21/daily-weather-forecast/">Forecast</a></li>
	<li id="menu-item-54782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54782"><a href="http://wiat.com/weather/radar/">Birmingham Radar</a></li>
	<li id="menu-item-54775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54775"><a href="http://wiat.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-54785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54785"><a href="http://wiat.com/weather/current-temps/">Current Temps</a></li>
	<li id="menu-item-66521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66521"><a href="http://wiat.com/weather/bus-stop-forecast/">Bus Stop Forecast</a></li>
	<li id="menu-item-56213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56213"><a href="http://wiat.com/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-54795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54795"><a href="http://wiat.com/birmingham-traffic-map/">Birmingham Traffic Map</a></li>
	<li id="menu-item-54807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54807"><a href="http://wiat.com/weather/flight-tracker/">Flight Tracker</a></li>
	<li id="menu-item-58199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58199"><a href="http://wiat.com/weather/webcams/">Webcams</a></li>
	<li id="menu-item-115008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115008"><a href="http://wiat.com/weather/tropical-weather-tracker-hurricanes-tropical-storms-and-depressions1/">Tropical Weather Tracker</a></li>
	<li id="menu-item-115007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115007"><a href="http://wiat.com/weather/saffir-simpson-%e2%80%8bhurricane-wind-scale/">Saffir-Simpson ​Hurricane Wind Scale</a></li>
	<li id="menu-item-115006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115006"><a href="http://wiat.com/weather/historical-hurricane-tracker/">Historical Hurricane Tracker</a></li>
	<li id="menu-item-218406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218406"><a href="http://wiat.com/cbs42s-junior-meteorologists/">CBS42&#8217;s Junior Meteorologists</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://wiat.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/84.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">59&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Overcast</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">59&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value"> 0</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">93%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">57&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">6:38 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">5:25 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
							<h3 class="supernav-heading">Birmingham Weather</h3>
						<div style="text-align:center;">

<div style="float:left;padding-right:20px;">
<a href="/weather/radar/" style="margin:0;padding:0;border:none;"><img src="http://wx.cbs42.com/weather/WIAT-RADAR-DMA-100px.jpg" border="0" width="90" height="50"></br>
Radar</a>
</div>

<div style="float:left;">
<a href="/weather/current-temps/" style="margin:0;padding:0;border:none;"><img src="http://wx.cbs42.com/weather/WIAT-TEMPS-DMA-100px.jpg" width="90" height="50" border="0"></br>
Currently</a>
</div>

<p>
<div style="float:left;padding-right:20px;">
<a href="/weather-alerts/" style="margin:0;padding:0;border:none;"><img src="http://wx.cbs42.com/wiat-interactive-radar-thumb.jpg" border="0" width="90" height="50"></br>
Alerts</a>
</div>

<div style="float:left;">
<a href="/weather/forecast/" style="margin:0;padding:0;border:none;"><img src="http://wx.cbs42.com/weather/WIAT-7-DAY-FORECAST-200px.jpg" width="90" height="50" border="0"></br>
Forecast</a>

</div>
</div>					</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-54741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-54741"><a href="http://wiat.com/category/sports/">Sports</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Sports</h3>
					<ul class="sub-menu">
				<li id="menu-item-54744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54744"><a href="http://wiat.com/category/sports/college-sports/">College Sports</a></li>
	<li id="menu-item-69069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69069"><a href="http://wiat.com/category/sports/high-school-sports/">High School Sports</a></li>
	<li id="menu-item-54747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54747"><a href="http://wiat.com/category/sports/college-sports/univ-of-alabama/">Univ. of Alabama</a></li>
	<li id="menu-item-78934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78934"><a href="http://wiat.com/category/sports/college-sports/auburn-university/">Auburn University</a></li>
	<li id="menu-item-102592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102592"><a href="http://wiat.com/category/sports/college-sports/uab/">UAB</a></li>
	<li id="menu-item-78938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78938"><a href="http://wiat.com/category/sports/nfl/">NFL</a></li>
	<li id="menu-item-54784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54784"><a href="http://wiat.com/sports/42-2-untamed-sports/">42.2 Untamed Sports</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-228336" class="media-object  post-228336 autopub_ap_story type-autopub_ap_story status-publish format-standard has-post-thumbnail hentry category-nfl">
				<figure class="entry-thumbnail">
		<a href="http://wiat.com/ap/houston-police-still-searching-for-missing-brady-jersey/"  rel="bookmark"><img width="151" height="85" src="https://lintvwiat.files.wordpress.com/2017/02/preview-v00277.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Tom Brady" srcset="https://lintvwiat.files.wordpress.com/2017/02/preview-v00277.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwiat.files.wordpress.com/2017/02/preview-v00277.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="228342" data-permalink="http://wiat.com/ap/houston-police-still-searching-for-missing-brady-jersey/tom-brady-99/" data-orig-file="https://lintvwiat.files.wordpress.com/2017/02/preview-v00277.jpg" data-orig-size="512,341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;New England Patriots&#039; Tom Brady celebrates a touchdown during the second half of the NFL Super Bowl 51 football game against the Atlanta Falcons, Sunday, Feb. 5, 2017, in Houston. (AP Photo\/Darron Cummings)&quot;,&quot;created_timestamp&quot;:&quot;1486328739&quot;,&quot;copyright&quot;:&quot;Copyright 2017 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;Tom Brady&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tom Brady" data-image-description="&lt;p&gt;New England Patriots&#8217; Tom Brady celebrates a touchdown during the second half of the NFL Super Bowl 51 football game against the Atlanta Falcons, Sunday, Feb. 5, 2017, in Houston. (AP Photo/Darron Cummings)&lt;/p&gt;
" data-medium-file="https://lintvwiat.files.wordpress.com/2017/02/preview-v00277.jpg?w=300" data-large-file="https://lintvwiat.files.wordpress.com/2017/02/preview-v00277.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wiat.com/ap/houston-police-still-searching-for-missing-brady-jersey/"  rel="bookmark">Houston police still searching for missing Brady jersey</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-07T17:16:33+00:00"
				data-standard-view="6m"
			>6 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>HOUSTON (AP) — Tom Brady and his missing jersey have still not been reunited. The investigation, which is being led by the Houston police de&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-228328" class="media-object  post-228328 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-ncaa-hoops">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wiat.com/ap/no-8-tar-heels-3-point-production-up-entering-duke-game/"  rel="bookmark">No. 8 Tar Heels&#8217; 3-point production up entering Duke game</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-07T16:26:25+00:00"
				data-standard-view="56m"
			>56 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>CHAPEL HILL, N.C. (AP) — North Carolina’s Justin Jackson doesn’t hesitate to shoot when the ball comes his way behind the 3-point arc. Neith&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-228314" class="title-object post-228314 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-ncaa-hoops">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wiat.com/ap/northwestern-gets-new-facility-to-go-with-renovated-arena/" rel="bookmark">Northwestern gets new facility to go with renovated arena</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-07T16:26:26+00:00"
				data-standard-view="56m"
			>56 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-228195" class="title-object post-228195 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-nfl">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wiat.com/ap/arkansas-hires-scott-jr-as-its-new-defensive-line-coach/" rel="bookmark">Arkansas hires Scott Jr. as its new defensive line coach</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-07T14:56:26+00:00"
				data-standard-view="2h"
			>2:56 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-228153" class="title-object post-228153 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-ncaa-hoops">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wiat.com/ap/bennett-builds-saint-marys-into-team-worthy-of-big-stage/" rel="bookmark">Bennett builds Saint Mary&#8217;s into team worthy of big stage</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-07T16:06:22+00:00"
				data-standard-view="1h"
			>4:06 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-182452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182452"><a href="http://wiat.com/category/cbs42-community/">CBS42 Community</a>
<ul class="sub-menu">
	<li id="menu-item-197158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197158"><a href="http://wiat.com/category/the-eco-savings-race-fifth-edition/">The ēCO Savings Race Weekly Updates</a></li>
	<li id="menu-item-54748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54748"><a href="http://wiat.com/category/community/one-class-at-a-time/">One Class at a Time</a></li>
	<li id="menu-item-86768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86768"><a href="http://wiat.com/category/only-on-wiat-com/legal-minute/">Legal Minute</a></li>
</ul>
</li>
<li id="menu-item-54780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54780"><a href="http://wiat.com/video/live-streaming-video/">Live Video</a>
<ul class="sub-menu">
	<li id="menu-item-71726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71726"><a href="http://wiat.com/video/live-streaming-video/">CBS42 Live Streaming Video</a></li>
	<li id="menu-item-71725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71725"><a href="http://wiat.com/cbs-news-live-stream-video/">CBS News Live Stream Video</a></li>
</ul>
</li>
<li id="menu-item-54777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54777"><a href="http://wiat.com/reportit/">Report It</a></li>
<li id="menu-item-54743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54743"><a href="http://wiat.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-54783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54783"><a href="http://wiat.com/tv-listings/">TV Listings</a></li>
	<li id="menu-item-54806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54806"><a href="http://wiat.com/mobile/">Mobile Apps</a></li>
	<li id="menu-item-54779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54779"><a href="http://wiat.com/text-alerts/">Text Alerts</a></li>
	<li id="menu-item-54791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54791"><a href="http://wiat.com/email-alerts/">Email Alerts</a></li>
	<li id="menu-item-54788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54788"><a href="http://wiat.com/staff-bios/">Meet the Team</a></li>
	<li id="menu-item-67906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67906"><a href="http://wiat.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-60642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60642"><a href="http://wiat.com/wiat-42-careers/">CBS42 Careers</a></li>
	<li id="menu-item-54786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54786"><a href="http://wiat.com/internships-at-cbs42/">Internships at CBS42</a></li>
	<li id="menu-item-54781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54781"><a href="http://wiat.com/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://wiat.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="/category/Weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/84.png" alt="Overcast">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">59&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Overcast</p>
					<ul class="weather-capsule-list">
						<li>Hi: 68&deg; F</li>
						<li>Lo: 55&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
						
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-228346" class="content-single post-228346 post type-post status-publish format-standard has-post-thumbnail hentry category-alabama tag-address tag-alabama-2 tag-evening tag-governor tag-live-stream tag-robert-bentley tag-state-of-the-state tag-tuesday tag-video tag-watch tag-watch-live" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Alabama governor to give State of the State speech Tuesday evening at 6:30 p.m.</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
	<img alt='' src='http://0.gravatar.com/avatar/?s=44&#038;d=404&#038;r=G' class='avatar avatar-44' height='44' width='44' />	
<span class="byline">By <a href="http://wiat.com/author/associated-press/" title="Posts by Associated Press" class="author url fn" rel="author">Associated Press</a></span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2017-02-07T17:10:34+00:00">February 7, 2017, 5:10 pm</time></span>

<span class="updated-on ">
	Updated: <time
				class="updated"
				datetime="2017-02-07T17:10:35+00:00"
				data-standard-view="18m"
			>February 7, 2017, 5:10 pm</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-228346" class="share-twitter sd-button share-icon no-text" href="http://wiat.com/2017/02/07/alabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-228346" class="share-google-plus-1 sd-button share-icon no-text" href="http://wiat.com/2017/02/07/alabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-228346" class="share-facebook sd-button share-icon no-text" href="http://wiat.com/2017/02/07/alabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-228346" class="share-pinterest sd-button share-icon no-text" href="http://wiat.com/2017/02/07/alabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media ">
		<img width="650" height="366" src="https://lintvwiat.files.wordpress.com/2016/09/536bb594dd424867a627289ee40e5776.jpg?w=650" class="attachment-large size-large wp-post-image" alt="alabama governor robert j bentley" srcset="https://lintvwiat.files.wordpress.com/2016/09/536bb594dd424867a627289ee40e5776.jpg?w=650 650w, https://lintvwiat.files.wordpress.com/2016/09/536bb594dd424867a627289ee40e5776.jpg?w=150 150w, https://lintvwiat.files.wordpress.com/2016/09/536bb594dd424867a627289ee40e5776.jpg?w=300 300w, https://lintvwiat.files.wordpress.com/2016/09/536bb594dd424867a627289ee40e5776.jpg?w=768 768w, https://lintvwiat.files.wordpress.com/2016/09/536bb594dd424867a627289ee40e5776.jpg?w=1024 1024w, https://lintvwiat.files.wordpress.com/2016/09/536bb594dd424867a627289ee40e5776.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="192088" data-permalink="http://wiat.com/2016/09/07/conference-committee-tries-to-break-oil-spill-deadlock/536bb594dd424867a627289ee40e5776/" data-orig-file="https://lintvwiat.files.wordpress.com/2016/09/536bb594dd424867a627289ee40e5776.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alabama governor robert j bentley" data-image-description="" data-medium-file="https://lintvwiat.files.wordpress.com/2016/09/536bb594dd424867a627289ee40e5776.jpg?w=300" data-large-file="https://lintvwiat.files.wordpress.com/2016/09/536bb594dd424867a627289ee40e5776.jpg?w=650" />
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<p>MONTGOMERY, Ala. (AP) — Gov. Robert Bentley is expected to push his prison construction plan in his State of the State speech on the opening day of the legislative session.</p>
<p>The governor will address lawmakers Tuesday night in the annual address.</p>
<p>The administration has proposed an $800 million bond issue to replace the state&#8217;s aging and crowded prisons. It is expected to be a key piece of his legislative agenda.</p>
<p>The governor&#8217;s office says Bentley will highlight five special guests during the State of the State. Two are former inmates who now work in prison ministry. Three are teachers at a Coffee County school.</p>
<p>The State of the State address begins at 6:30 p.m. You can stream it live right here on wiat.com.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-228346" class="share-twitter sd-button share-icon no-text" href="http://wiat.com/2017/02/07/alabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-228346" class="share-facebook sd-button share-icon no-text" href="http://wiat.com/2017/02/07/alabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-228346" class="share-google-plus-1 sd-button share-icon no-text" href="http://wiat.com/2017/02/07/alabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://wiat.com/2017/02/07/alabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://wiat.com/2017/02/07/alabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-228346" class="share-pinterest sd-button share-icon no-text" href="http://wiat.com/2017/02/07/alabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-228346" class="share-linkedin sd-button share-icon no-text" href="http://wiat.com/2017/02/07/alabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://wiat.com/2017/02/07/alabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://wiat.com/2017/02/07/alabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://wiat.com/2017/02/07/alabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-kindle"><div class="kindleWidget kindle_button"><a rel="nofollow" data-shared="" class="share-kindle sd-button share-icon no-text" href="https://www.amazon.com/gp/sendtokindle/widget-popup?ie=UTF&url=http://wiat.com/2017/02/07/alabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m/" target="_blank" title="Click to send this to your Kindle device"><span></span><span class="sharing-screen-reader-text">Click to send this to your Kindle device (Opens in new window)</span></a></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-67417999-228346-589a582ba4815' data-src='//widgets.wp.com/likes/#blog_id=67417999&amp;post_id=228346&amp;origin=lintvwiat.wordpress.com&amp;obj_id=67417999-228346-589a582ba4815' data-name='like-post-frame-67417999-228346-589a582ba4815'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
								<!-- No related posts to display. -->
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://wiat.com/2017/02/07/triple-homicide-suspect-billy-boytte-surrounded-in-georgia-hotel-sheriff-believes/">
				&laquo; Previous Story			</a>
							</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

			
	<div itemprop="comment">
		
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus</a>.</noscript>

<div id="comments" class="comments-area" data-show-immediately="0">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/07/alabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://wiat.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="67636f765b" /><input type="hidden" name="_wp_http_referer" value="/2017/02/07/alabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='228346' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7180614086" /></p>
<input type="hidden" name="genseq" value="1486510123" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="185"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->
	</div>
	
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-9" class="widget widget_text"><h1 class="widget-title">Trending on WIAT.com</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-6aebdc804bae5a9306d4425b699ab321-589a582ba70ed" target="wpcom-iframe-6aebdc804bae5a9306d4425b699ab321-589a582ba70ed" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvwiat.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="320" />
							<input type="hidden" name="height" value="320" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly9tb2RzLmxpbmludGVyYWN0aXZlLmNvbS9jaGFydGJlYXQvbW9zdFBvcHVsYXIucGhwP2hvc3Q9d2lhdCIgd2lkdGg9IjMyMCIgaGVpZ2h0PSIzMjAiIGZyYW1lYm9yZGVyPSIwIiBzY3JvbGxpbmc9Im5vIiBjbGFzcz0iIiBhbGxvd2Z1bGxzY3JlZW49IiIgcmVzaXplPSIwIiByZXBsYWNlX2F0dHJpYnV0ZXM9IjEiPjwvaWZyYW1lPg==,525b828986cd71ec7c5561a7f8c5beaf4faa2040" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="6aebdc804bae5a9306d4425b699ab321" />
					</form>
		
				<iframe
						name="wpcom-iframe-6aebdc804bae5a9306d4425b699ab321-589a582ba70ed"
			id="wpcom-iframe-6aebdc804bae5a9306d4425b699ab321-589a582ba70ed"
			frameborder="0"
			scrolling="no"
			width="320" 			height="320" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-6aebdc804bae5a9306d4425b699ab321-589a582ba70ed');
				var iframe = document.getElementById('wpcom-iframe-6aebdc804bae5a9306d4425b699ab321-589a582ba70ed');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-6aebdc804bae5a9306d4425b699ab321-589a582ba70ed'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/WIAT42">CBS42 on Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/WIAT42" data-width="300"  data-height="350" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/WIAT42"><a href="https://www.facebook.com/WIAT42">CBS42 on Facebook</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</aside></div><!-- .widget-visibility-wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://wiat.com/" rel="home">WIAT.com</a></h2>
															<a href="http://www.nexstar.tv/" class="footer-logo">
																						<img width="180" height="94" src="https://lintvwiat.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" class="attachment-medium size-medium" alt="nexstar-logo-black2" srcset="https://lintvwiat.files.wordpress.com/2017/01/nexstar-logo-black2.png 180w, https://lintvwiat.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=150 150w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="218629" data-permalink="http://wiat.com/nexstar-logo-black2/" data-orig-file="https://lintvwiat.files.wordpress.com/2017/01/nexstar-logo-black2.png" data-orig-size="180,94" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nexstar-logo-black2" data-image-description="" data-medium-file="https://lintvwiat.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" data-large-file="https://lintvwiat.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" />																						</a>
														<p>© 1998-2017 WIAT.com | Nexstar Broadcasting, Inc. | All rights reserved.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-54735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54735"><a href="http://wiat.com/category/news/">News</a></li>
<li id="menu-item-54736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54736"><a href="http://wiat.com/category/weather/">Birmingham Weather</a></li>
<li id="menu-item-54737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54737"><a href="http://wiat.com/category/sports/">Sports</a></li>
<li id="menu-item-193307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193307"><a href="http://wiat.com/video/live-streaming-video/">Live Streaming Video</a></li>
<li id="menu-item-193308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193308"><a href="http://wiat.com/category/cbs42-community/">CBS42 Community</a></li>
<li id="menu-item-54772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54772"><a href="http://wiat.com/reportit/">Report It</a></li>
<li id="menu-item-54789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54789"><a href="http://wiat.com/tv-listings/">TV Listings</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Station</h3><div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-54770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54770"><a href="http://wiat.com/contact-us/">Contact Us</a></li>
<li id="menu-item-54768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54768"><a href="http://wiat.com/mobile/">WIAT 42 Mobile Apps</a></li>
<li id="menu-item-77768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77768"><a href="http://wiat.com/wiat-42-careers/">WIAT 42 Careers</a></li>
<li id="menu-item-54787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54787"><a href="http://wiat.com/email-alerts/">Email alerts</a></li>
<li id="menu-item-54799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54799"><a href="http://wiat.com/text-alerts/">Text Alerts</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Business</h3><div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-153406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153406"><a href="http://wiat.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-54767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54767"><a href="http://wiat.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-54734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54734"><a href="https://publicfiles.fcc.gov/tv-profile/wiat">FCC Public File</a></li>
<li id="menu-item-54733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54733"><a href="https://publicfiles.fcc.gov/tv-profile/wiat/equal-employment-opportunity-records/additional-documents/">EEO Report</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://wiat.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/wiat42">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="https://facebook.com/WIAT42">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="http://yoututbe.com/user/cbs42">
					<span>Follow us on YouTube</span>
									</a>
			</li>
													<li>
				<a class="social-icon-item instagram" href="https://instagram.com/wiat42">
					<span>Follow us on Instagram</span>
									</a>
			</li>
			</ul>
</nav>
					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		
<div id="gallery-above-ad" style="display: none;">
	<div id='lin-gallery-modal-above' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<div id="gallery-sidebar-ad" style="display: none;">
	<div id='lin-gallery-modal-sidebar' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201706y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/lintvwiat.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/lintvwiat.wordpress.com\/wp-login.php?action=logout&_wpnonce=482d9cf577","homeURL":"http:\/\/wiat.com\/","postID":"228346","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/wiat.com\/2017\/02\/07\/alabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m\/":228346};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/02/07/alabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script>
			jQuery( document ).on( 'ready', function() {
				jQuery.getScript( 'https://d1xnn692s7u6t6.cloudfront.net/widget.js', jetpack_sharing_kindle_init );
			} );

			jQuery( document.body ).on( 'post-load', jetpack_sharing_kindle_init );

			function jetpack_sharing_kindle_init() {
				jQuery( '.share-kindle' ).on( 'click', function( event ) {
					event.preventDefault();

					return true;
				} );

				if ( window.$SendToKindle && window.$SendToKindle.Widget ) {
					$SendToKindle.Widget.init( {
						'title': 		'.entry-title',
						'published': 	'.entry-date', 
						'content': 		'.post',
						'exclude': 		'.sharedaddy'
					} );
				}
			}
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/facebook-likebox/style.css?m=1436472654h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#ffffff"},"singular":{"permalink":"http:\/\/wiat.com\/2017\/02\/07\/alabama-governor-to-give-state-of-the-state-speech-tuesday-evening-at-630-p-m\/","postType":"post"},"stationId":"wiat","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/lintvwiat.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"228346 http:\/\/wiat.com\/?p=228346","shortname":"cbs42","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story","autopub_ap_story"]},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less","pager":"%1$d of %2$d","captions":{"on":"Turn Captions On","off":"Turn Captions Off"},"thumbnails":{"on":"Show Thumbnails","off":"Hide Thumbnails"},"galleries":{"on":"Latest Galleries","off":"Hide Galleries"}};
var webpackFlags = {"feature":"","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"","hasAdditionalProperties":"","is404":"","defaultProperty":"","additionalProperties":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUNtuAiEQ/SGB1LipfTD9FhamODgMyGXVv5fVmGhrNH2dOXd1SMJErsBV+aIsTGggHaUvC3X3Ck0kag65KMIdFLVv0GCr2RLkF2ATQ+gncSX5mT2qcsAE/yE9HG5EZEPNXgGNLeRiYgYZkH9L1y2EjpswdXsWASxqVaquaC6df5J0qUqKzvUycYKc0f4J+EbFURw1ybHNkzzLeCuRIdHpWcy7BZZitvEXN6FZ06m7zM2/w+ZjtR4+v4blavBnuTik8Q=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/lintvwiat.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/admin-bar/masterbar-overrides/masterbar.js,/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657j'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'67417999','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'67417999','v':'wpcom','tz':'-6','user_id':'0','post':'228346','subd':'lintvwiat'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=67417999&v=wpcomvt&tz=-6&user_id=0&post=228346&subd=lintvwiat&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eE9TS18uRFRPejB4ZWphLyYsW2Fofm0ydkpFcWVBSnZseUJ3aUFrUGF1Yj00QnRSd0JZTi9jLmwxJStkdzFSfGJHXU9GQVVpL0M5S1duZ1E/L2R8dz9xNTQlREN4em1XPTVQb0hrVDJpVDVFfDJ3VHVNXzNCZnlJTzFDbWI9ajFqQkJqdkFWRzFMZHdGV1dqR2RWfDY/RlRsOTNbMFF3MmhzdnNLUkNoTTROR0F3RGpdaURBcC1xdVR3RTlfM3hjdGJlREVWSjQvWSYr'}]);
_stq.push([ 'clickTrackerInit', '67417999', '228346' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
